PHP Parse Error

FAQ Viewed: 306

If you get a parse Error like the one below you need to upgrade your PHP Version to at least 5.6+

PHP Parse error: syntax error, unexpected’ / ’, expecting’, ‘or’; ’ in XXX.

This Post Has 0 Comments

Leave a Reply

Your email address will not be published. Required fields are marked *